Cortado Support

Meine Tickets Besuche www.cortado.com
Willkommen
Anmelden

13.12.21 – Wichtige Hinweise zur Zero-Day-Sicherheitslücke (Log4Shell)

Die vor kurzem bekannt gewordene Zero-Day-Sicherheitslücke genannt Log4Shell hat keine Auswirkungen auf unsere Kunden von Cortado MDM. Weder unser Verwaltungsportal, noch die mobilen Geräte sind von der Sicherheitslücke betroffen. 

Kunden, die eine aktuelle Version (9.7 oder neuer) von Cortado Server installiert haben, sind ebenfalls nicht betroffen und müssen nichts unternehmen.

Lediglich Kunden, die noch eine alte Version (9.6 oder älter) von Cortado Server nutzen, empfehlen wir die standardmäßig enthaltene Java-Software (Java Runtime Environment) vom Server zu deinstallieren. Sie ist für die Funktionalität nicht zwingend erforderlich. 




War diese Antwort hilfreich? Ja Nein

Feedback senden
Entschuldigen Sie, dass wir nicht hilfreich sein konnten. Helfen Sie uns, diesen Artikel zu verbessern und geben uns dazu ein Feedback.