Cortado Support

Meine Tickets Besuche www.cortado.com
Willkommen
Anmelden

Eine via Apple App-Store-Konto gekaufte App wird nicht aufgelistet (nur Cortado Server)

Problem: Über ein Apple App-Store-Konto gekaufte App erscheint nach der Synchronisierung nicht unter Verwaltung→ Apps.

Mögliche Ursachen

Die App wurde vom Hersteller nur für bestimmte Länder freigegeben.

Lösung

  • Fügen Sie dem Schlüssel iTunesLookUpConfig Ihren Ländercode (zum Beispiel: DE, AT, US, UK) hinzu. Nutzen Sie dafür das CCSDBConfigTool.
  • Sie können das Tool im hier herunterladen.

Schlüssel iTunesLookUpConfig im CCSDBConfigTool hinzufügen

  • Führen Sie anschließend einen Refresh des App-Store-Kontos durch.

War diese Antwort hilfreich? Ja Nein

Feedback senden
Leider konnten wir nicht helfen. Helfen Sie uns mit Ihrem Feedback, diesen Artikel zu verbessern.