Problem: Über ein Apple App-Store-Konto gekaufte App erscheint nach der Synchronisierung nicht unter Verwaltung→ Apps.
Mögliche Ursachen
Die App wurde vom Hersteller nur für bestimmte Länder freigegeben.
Lösung
- Fügen Sie dem Schlüssel iTunesLookUpConfig Ihren Ländercode (zum Beispiel: DE, AT, US, UK) hinzu. Nutzen Sie dafür das CCSDBConfigTool.
- Sie können das Tool im hier herunterladen.
- Führen Sie anschließend einen Refresh des App-Store-Kontos durch.